Каталог




Главная » Моды » Fallout: New Vegas » Интерфейс » Предупреждение об обновляемых контейнерах / Container Respawns Warning (NVSE)



Предупреждение об обновляемых контейнерах / Container Respawns Warning (NVSE)


Iruil



Статус: Offline
Автор: TrueCourierSix
Автор перевода: Iruil
Язык: Русский
Версия: 1.1
Лор: Полностью подходит для мира игры
Распространение: Требуется разрешение от автора





Добавлено: 11 мая 2019
Просмотров: 5545 | Загрузок: 1097 | Комментарии: 11

Понравилось: 27 пользователям



В игре много контейнеров, содержимое которых периодически обновляется, и можно потерять свои вещи, положив их в такой контейнер. Этот мод представляет собой плагин для NVSE, который показывает предупреждение при открытии контейнера с обновляемым содержимым.

Требования:
Fallout NV
NVSE

Установка:
Распаковать содержимое папки Data архива в папку Data Игры.






Яндекс диск (вес: 83 КБ)
Скачать с google (вес: 83 КБ)

Для распаковки архивов *.7z используйте архиватор 7z.
Для распаковки архивов *.Rar используйте архиватор WinRar.



Скриншоты | Images:





Хотите больше русскоязычных модов? Станьте нашим переводчиком! Научим и поможем. Обращайтесь в тему на форуме. Будем рады вас видеть :)


Помогите нам в поиске качественных модов на локализацию! Если знаете хорошую модификацию, которой нет в базе, пишите в тему на форуме и мы постараемся добавить ее в базу. Большое вам спасибо! :)

Всего комментариев: 11

Информация
Для того, чтобы оставлять комментарии к данной публикации необходимо зарегистрироваться .
Набор в команду сайта
Наши конкурсы











Ответ на жалобу смотрите в разделе жалоб